2022年

肩凝り
Ruby 3.1 on NetBSD 8
Ruby 3.0 and 3.1 on NetBSD 8